• Artur Voll
    22. Oktober 2017 at 18:06 #4938

    Zur Installation und Nutzung des Plugins v2 wird lediglich eine PHP-Version 5.6, in der Version 3 wird PHP 7 oder größer vorausgesetzt.

    Ältere PHP Versionen sind weder getestet, noch kann eine Nutzung sichergestellt werden.

Ansicht von 1 Beitrag (von insgesamt 1)

You must be logged in to reply to this topic.

Help-Desk